/
SfB-Lync Ethical Wall Filter Sevice: CallProcessingError
SfB-Lync Ethical Wall Filter Sevice: CallProcessingError
Call Processing Error Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#
Cause
This alert is sent if the filter cannot process a SIP message.
Resolution
If you receive such an alert, please contact the support service and send the log files of the related service(s).
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.
, multiple selections available,
Related content
Configuring Lync - SfB CDR Reconciliation
Configuring Lync - SfB CDR Reconciliation
More like this
Call Blocking on Recording Failure
Call Blocking on Recording Failure
More like this
Unified Call Recorder Service: Media loss end Alert
Unified Call Recorder Service: Media loss end Alert
More like this
Unified Call Recorder Service: Media loss start Alert
Unified Call Recorder Service: Media loss start Alert
More like this
Unified Call Recorder Service: CTI record with missing media due to failure Alert
Unified Call Recorder Service: CTI record with missing media due to failure Alert
More like this
Unified Call Recorder service configuration reference for Cisco network based recording
Unified Call Recorder service configuration reference for Cisco network based recording
More like this