/
Unified Call Recorder Service: Failover Between TTP Managers
Unified Call Recorder Service: Failover Between TTP Managers
Failover Between TTP Managers Alert
Content
Alert: Failover Between TTP Managers
Service: Unified Recorder
Computer name: <COMPUTER_NAME>
Alert id: .115.0.38
Time: <TIME> (UTC)
Severity: CRITICAL
Description:
Failover Between TTP Managers
Alert attributes:
Hostname (OID: .200.3): <COMPUTER_NAME>
Cause
The Recording Director with the active TTP Manager role has changed to passive, and the Recording Director with the passive TTP Manager role has changed to active.
Resolution
, multiple selections available,
Related content
Unified Call Recorder service configuration reference for Cisco network based recording
Unified Call Recorder service configuration reference for Cisco network based recording
More like this
Unified Call Recorder Service: CTI record with missing media due to failure Alert
Unified Call Recorder Service: CTI record with missing media due to failure Alert
More like this
Unified Call Recorder Service: Media loss end Alert
Unified Call Recorder Service: Media loss end Alert
More like this
Unified Call Recorder Service: Media loss start Alert
Unified Call Recorder Service: Media loss start Alert
More like this
Managing CDR-only records with missing voice recordings
Managing CDR-only records with missing voice recordings
More like this
Deduplicate Recordings policy
Deduplicate Recordings policy
More like this