/
SfB-Lync IM Filter Service: LyncUpAlert
SfB-Lync IM Filter Service: LyncUpAlert
SfB/Lync Up Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#
Cause
This alert is sent if the Lync API connection is restored after a Lync Down event.
Resolution
No further action required.
However, if you receive this pair of alerts on a regular basis, please contact the support service and send the log files of the related service(s).
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.
, multiple selections available,
Related content
Configuring Lync - SfB CDR Reconciliation
Configuring Lync - SfB CDR Reconciliation
More like this
Configuring SNMP Alert Traps
Configuring SNMP Alert Traps
More like this
Silent monitoring ongoing conversations
Silent monitoring ongoing conversations
More like this
Configuring Verba for Avaya recording
Configuring Verba for Avaya recording
More like this
Announcement Audit Log report
Announcement Audit Log report
More like this
TeleMessage
TeleMessage
More like this