Cisco Compliance Service: Processing Error
Processing Error Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
Call processing error. <Information>
Alert attributes:
#CUSTOM_ATTRIBUTES#
Cause
This alert is sent if the Cisco Compliance Service encountered some error during processing.
Resolution
If you receive such an alert, please contact the support service and send the log files of the related service.
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.