Cisco JTAPI Service: CUCMUp

CUCM Up Alert

Content

Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>

Description:
#DESCRIPTION#

Alert attributes:
#CUSTOM_ATTRIBUTES#

 

Cause

This alert is sent if the Verba JTAPI Service is able to connect to the CUCM again.

Resolution

No further action required.
However, if you receive this pair of alerts on a regular basis, please contact the support service and send the log files of the related service(s) - native_recorder_dbservice.log file(s). 

Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files (x86)\Verba\log) folder on each server.