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Desktop Agent: ConnectionUp
Desktop Agent: ConnectionUp
Connection Up Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#
Cause
This alert is sent if connection to a recorder service is reestablished.
Resolution
No further action required.
However, if you receive this pair of alerts on a regular basis, your network is probably overloaded.
If that is not the case, please contact the support service and send the log files of the related service - agentcontroller.log, captureagent.log.
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.
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