General Alerts: Folder Access Problem
Folder Access Problem Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#
Cause
This alert is sent when a service failed to access a folder.
Resolution
Verify if the service has the necessary rights to access the folder. The service could run under a specific service user account or using the built-in LocalSystem account (default).
If the problem cannot be resolved, please contact the support service and send the log files of the related service(s).
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.