Cisco MediaSense Connector Service: CallProcError

Call Processing Error Alert

Content

Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>

Description: í
Call processing error: <Information>

Alert attributes:
Call id (OID: .200.5): <CALL_ID>

Cause

This alert is sent if the Verba Cisco MediaSense Connector Service encountered some error during call processing.

Resolution

If you receive such an alert, please contact the support service and send the log files of the related service.

Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.