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Unified Call Recorder Service: MediaRecUp Alert
Unified Call Recorder Service: MediaRecUp Alert
Media Recording Up Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
Media recorder went up (vrp://"USERNAME":"PASSWORD"@"MEDIAREC_IP_ADDRESS":"MEDIAREC_PORT")
Alert attributes:
<CUSTOM_ATTRIBUTES>
Cause
This alert is sent if the communication is restored between the Verba components - Recording Director and Media Recorder.
Resolution
No further action required, the issue was probably caused by a network glitch. However, if you receive this pair of alerts on a regular basis, your network is probably overloaded.
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