Cisco Complience Service: IMPNodeDown Alert

IMP Node Down Alert

Content

Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>

Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#

 

Cause

This alert is sent when the connection between the Verba server and the Cisco IM&P server is down.

Resolution

If you receive such an alert, please check if the Cisco IM&P server is reachable from the Verba server. If not, contact your IT team to search for a network issue, and check the firewall configuration as well.

If the Cisco IM&P server is reachable from the Verba server, please contact the support service and send the log files of the related service(s).

Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files (x86)\Verba\log) folder on each server.