SfB-Lync Ethical Wall Service: LyncUp
SfB/Lync Up Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#
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Cause
This alert is sent if the Lync API connection is restored after a Lync Down event.
Resolution
No further action required.
However, if you receive this pair of alerts on a regular basis, please contact the support service and send the log files of the related service(s).
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files (x86)\Verba\log) folder on each server.Â