Centile Connector Service: DatabaseAccessDown Alert
Database Access Down Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#
Cause
This alert is sent if the service is not able to connect to the database.
Resolution
If you receive such an alert, please contact the support service and send the log files of the related service(s).
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.