Cisco Central Recorder Service: JTAPIServiceUp
JTAPI Service Up Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
JTAPI service went up
Alert attributes:
Hostname (OID: .200.3): <IP>
Cause
This alert is sent if JTAPI Service is reachable for the Cisco Central Recorder service again.
Resolution
No further action required.
However, if you receive this pair of alert on a regular basis, contact the support service and send the log files of the related services: nativerecorder.log, native_recorder_dbservice.log.
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files (x86)\Verba\log) folder on each server.