SfB-Lync Call Filter Service: MediaCollectorBack Alert

Media Collector Back Alert

Content

Verba System Monitor has received an alert from Call Filter Service.

Computer name: <COMPUTER_NAME>
Alert id: <ID>
Alert timestamp: <TIME> UTC
Alert: <ERROR_TYPE> (OID: <OID>)
Alert severity: <SEVERITY>

Description:

Alert attributes:
<CUSTOM_ATTRIBUTES>

Cause

This alert is sent if the medica collector connection is restored after a recorder timeout.

Resolution

No further action required.

However, if you receive this pair of alerts on a regular basis, your network is probably overloaded.

If that is not the case, please contact the support service and send the log files of the related services - LyncFilter.log from the Front End(s) and recorderproxy.log from the Verba Server.

Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.