Unified Call Recorder Service: CallProcessingError Alert

Call Processing Error Alert

Content

Call processing error

Alert: Call processing error
Service: Unified Recorder
Computer name: <COMPUTER_NAME>
Alert id: .115.0.7
Time: <TIME> (UTC)
Severity: ERROR

Description:
<ERROR_DESCRIPTION>

Alert attributes:
Call id (OID: .200.5): <CALL_ID>

Cause

This alert is sent if there is a processing error. Please refer to the description part in the alert to locate the issue.

Resolution

If you receive such an alert, please contact the support service and send the log files of the related service.

Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files\Verba\log) folder on each server.