Cisco Central Recorder Service: CallProcError
Call Processing Error Alert
Content
Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>
Description:
Call processing error: <INFORMATION>
Alert attributes:
Call id (OID: .200.5): <CALL_ID>
Cause
This alert is sent if the Verba Cisco Central Recorder Service encountered some error during call processing.
Resolution
If you receive such an alert, please contact the support service and send the log files of the related service - nativerecorder.log.
Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files (x86)\Verba\log) folder on each server.Â
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