Centile Connector Service: DiscAccess Alert

Disk Access Alert

Content

Alert: <ALERT_ERROR>
Service: <SERVICE_NAME>
Computer name: <COMPUTER_NAME>
Alert id: <ID>
Time: <TIME> (UTC)
Severity: <SEVERITY>

Description:
#DESCRIPTION#
Alert attributes:
#CUSTOM_ATTRIBUTES#

 

Cause

This alert is sent if Centile Completed Recordings share is not accessible.

Resolution

If you receive such an alert, please contact the support service and send the log files of the related service(s).

Log files are available under "APPLICATION_FOLDER\log" (by default C:\Program Files (x86)\Verba\log) folder on each server.